Actualización de Mozilla Firefox, SeaMonkey y Thunderbird

La Fundación Mozilla ha reportado múltiples vulnerabilidades críticas en Firefox, SeaMonkey y Thunderbird que permitirían el compromiso de un sistema afectado.

Las versiones afectadas son Firefox 4.x, 3.6.x y 3.5.x, SeaMonkey 2.x y Thunderbird 3.1.x por lo que se recomienda a actualizar a las últimas versiones disponibles (consultar lista de cambios).

Fuente: ArCERT
http://secunia.com/advisories/44406/
http://secunia.com/advisories/44357/
http://secunia.com/advisories/44407/

Share

This entry was posted in bugs, correo, navegadores, seguridad, tools. Bookmark the permalink.

Deja una respuesta

Tu dirección de correo electrónico no será publicada. Los campos obligatorios están marcados con *

Este sitio usa Akismet para reducir el spam. Aprende cómo se procesan los datos de tus comentarios.