Adobe Flash Player: Múltiples vulnerabilidades

Se han publicado múltiples vulnerabilidades en Adobe Flash Player que podrían ser aprovechadas para escalar privilegios y comprometer un sistema afectado.
Impacto
El impacto de estas vulnerabilidades se ha clasificado como ALTAMENTE CRÍTICO.
Versiones Afectadas
Se ven afectados por estas vulnerabilidades, los siguientes productos y versiones:
  • Adobe Flash CS4
  • Adobe Flash Player 10.x
  • Adobe Flash Professional CS5
  • Adobe Flex 4.x
Recomendaciones
Se recomienda actualizar a Adobe Flash Player la versión 10.2.152.26.

Mas información en este enlace.

Fuente: ArCert

Share

This entry was posted in bugs. Bookmark the permalink.

Deja una respuesta

Tu dirección de correo electrónico no será publicada. Los campos obligatorios están marcados con *

Este sitio usa Akismet para reducir el spam. Aprende cómo se procesan los datos de tus comentarios.