Cisco: Múltiples vulnerabilidades

Cisco ha publicado once (11) boletines de seguridad para diversos productos que permitirían provocar desde una denegación de servicio al compromiso de un equipo afectado.
Impacto
El impacto de estas vulnerabilidades se ha clasificado como ALTAMENTE CRÍTICO
Versiones Afectadas
A continuación se mencionan productos y servicios sobre los que Cisco ha publicado boletines:
  • Cisco IOS Software IPv6 sobre MPLS 
  • Cisco IOS Software IPS y Zone-Based Firewall 
  • Cisco IOS Software IP Service Level Agreement
  • Cisco 10000 Series Denial of Service Vulnerability
  • Cisco Unified Communications Manager Session Initiation Protocol 
  • Cisco IOS Software Data-Link Switching 
  • Cisco IOS Software Network Address Translation 
  • Cisco IOS Software IPv6
  • Cisco IOS Software Session Initiation Protocol 
  • Jabber Extensible Communications Plataform y Cisco Unified Presence XML 

Dada la variedad de productos, servicios y requisitos necesarios para verse afectado, se recomienda consultar las Alertas originales del proveedor.

Recomendaciones:
Se recomienda aplicar las soluciones brindadas por el proveedor de acuerdo al producto y versión afectada. Consultar alertas originales en los siguientes enlaces.

Mas información en estos enlaces: 1, 2, 3, 4, 5, 6, 7, 8, 9, 10, 11, 12 y 13

Fuente: ArCert

Share

This entry was posted in bugs, empresas, redes, routers, seguridad, updates. Bookmark the permalink.

Deja un comentario

Tu dirección de correo electrónico no será publicada. Los campos obligatorios están marcados con *

For security, use of Google's reCAPTCHA service is required which is subject to the Google Privacy Policy and Terms of Use.

If you agree to these terms, please click here.

Este sitio usa Akismet para reducir el spam. Aprende cómo se procesan los datos de tus comentarios.