Google Chrome: Múltiples vulnerabilidades

Google ha publicado múltiples vulnerabilidades para el navegador Google Chrome que permitirían el compromiso de un equipo afectado.
Impacto
El impacto de estas vulnerabilidades se ha clasificado como ALTAMENTE CRÍTICO
Versiones Afectadas
Se ven afectados por estas vulnerabilidades los siguientes productos y versiones:
  • Google Chrome 15.0.874.121 y versiones anteriores
Recomendaciones
Se recomienda actualizar a Google Chrome 16.0.912.63 para sistemas Windows, Mac, Linux y para el complemento “Chrome Fraame” de Internet Explorer.
Asimismo se anunció que esta rama incluye mejoras funcionales.

Mas información en este enlace.

Fuente: ArCert

Share

This entry was posted in Sin categoría. Bookmark the permalink.

Deja una respuesta

Tu dirección de correo electrónico no será publicada. Los campos obligatorios están marcados con *

Este sitio usa Akismet para reducir el spam. Aprende cómo se procesan los datos de tus comentarios.