ISC BIND: Denegación de servicio

Se han reportado múltiples vulnerabilidades en ISC BIND que permitirían realizar un ataque de denegación de servicio en un equipo afectado.
Impacto
El impacto de esta vulnerabilidad se ha clasificado como ALTAMENTE CRÍTICO
Versiones Afectadas
Se ven afectados por estas vulnerabilidades los siguientes productos y versiones:
  • ISC BIND 9.6.x, 9.7.x y 9.8.x
Recomendaciones
Se recomienda actualizar a la mayor brevedad posible y según corresponda, a BIND 9.6-ESV-R4-P3, 9.7.3-P3 o 9.8.0-P4.

Nota: Distribuciones de sistemas operativos como: Debian, Ubuntu, RedHat, CentOS, Fedora entre otras, han publicado o publicarían a la brevedad actualizaciones de sus paquetes para atender este problema. Se recuerda y recomienda aplicar las actualizaciones de los paquetes provistos por la distribución del sistema operativo utilizado.

Mas información en este enlace y en este enlace.

Fuente: ArCert

Share

This entry was posted in bugs, DNS, empresas, seguridad, servicios web, tools, updates. Bookmark the permalink.

Deja una respuesta

Tu dirección de correo electrónico no será publicada. Los campos obligatorios están marcados con *

Este sitio usa Akismet para reducir el spam. Aprende cómo se procesan los datos de tus comentarios.