Microsoft Internet Explorer: Cross-site scripting (XSS)

Se ha reportado una vulnerabilidad en Microsoft Internet Explorer que permitiría realizar ataques de cross-site scripting (XSS) en un equipo afectado.
Impacto
El impacto de esta vulnerabilidad se ha clasificado como MODERADO
Versiones Afectadas
Se ven afectados por esta vulnerabilidad el siguiente producto y versión:
  • Microsoft Internet Explorer 6
Recomendaciones
El proveedor no ha publicado una solución al problema, por esta razón se recomienda actualizar a Microsoft Internet Explorer 8 o posterior.
Asimismo, recomendamos consultar los ciclos de vida de Internet Explorer y su plataforma, dado que sólo permanece con soporte del proveedor Internet Explorer 6 en Microsoft Windows XP, Service Pack 3 (distintas versiones). En la sección “Referencias” consulte la información brindada por Mícrosoft para los ciclos de vida de sus productos.

Mas información en este enlace.

Fuente: ArCert

Share

This entry was posted in bugs, navegadores, seguridad, updates, windows. Bookmark the permalink.

Deja un comentario

Tu dirección de correo electrónico no será publicada. Los campos obligatorios están marcados con *

For security, use of Google's reCAPTCHA service is required which is subject to the Google Privacy Policy and Terms of Use.

If you agree to these terms, please click here.

Este sitio usa Akismet para reducir el spam. Aprende cómo se procesan los datos de tus comentarios.