Mozilla Firefox, Thunderbird y SeaMonkey: Múltiples vulnerabilidades

La Fundación Mozilla ha publicado múltiples vulnerabilidades en sus productos Firefox, Thunderbird y SeaMonkey que permitirían realizar suplantación de identidad, ataques de cross-site scripting (XSS) o comprometer un equipo afectado.
Impacto
El impacto de estas vulnerabilidades se ha clasificado como ALTAMENTE CRÍTICO.
Versiones Afectadas
Se ven afectados por estas vulnerabilidades, los siguientes productos y versiones: 
  • Firefox 3.5.x y 3.6.x
  • Thunderbird 3.1.x
  • SeaMonkey 2.0.x
Recomendaciones
Se recomienda actualizar, según corresponda a: 
  • Firefox 3.6.14 o 3.5.17
  • Thunderbird 3.1.8
  • SeaMonkey 2.0.12

Mas información en estos enlaces: 1,2,3,4,5,6,7,8,9,10.

Fuente: ArCert

Share

This entry was posted in bugs, correo, navegadores. Bookmark the permalink.

Deja una respuesta

Tu dirección de correo electrónico no será publicada. Los campos obligatorios están marcados con *

Este sitio usa Akismet para reducir el spam. Aprende cómo se procesan los datos de tus comentarios.