WordPress: Ejecución de código arbitrario

Se han reportado múltiples vulnerabilidades en WordPress que permitirían la ejecución de código arbitrario en un equipo afectado.
Impacto
El impacto de estas vulnerabilidades se ha clasificado como ALTAMENTE CRÍTICO
Versiones Afectadas
Se ven afectados por estas vulnerabilidades los siguientes productos y versiones:
  • WordPress, versiones anteriores a 3.1.3
Recomendaciones
Se recomienda actualizar a WordPress 3.1.3.

Asimismo se recomienda realizar un mantenimiento continuo de todos los complementos utilizados.

Mas información en este enlace.

Fuente: ArCert

Share

This entry was posted in blog, bugs, seguridad, updates, webs. Bookmark the permalink.

Deja un comentario

Tu dirección de correo electrónico no será publicada. Los campos obligatorios están marcados con *

For security, use of Google's reCAPTCHA service is required which is subject to the Google Privacy Policy and Terms of Use.

If you agree to these terms, please click here.

Este sitio usa Akismet para reducir el spam. Aprende cómo se procesan los datos de tus comentarios.